Consulenza informatica in marketing web, networking e computer

Docfa 4 Errore 163 nella stampa pdf

2 6.399

errore2aIl problema è dato da Java, la nuova versione non è compatibile con Docfa 4, dunque bisogna installare la versione J2re 1.4.2.06 per i586

Potete scaricare la vecchia versione di Java dal sito Oracle.

Se non dovesse continuare a funzionare abilitate la modalità compatibile Windows XP SP2





2 Commenti
  1. Claudio M dice

    grazie provo e ti faccio sapere sono disperato

  2. Gian Luca T. dice

    non l’ho trovato su Oracle forse si trova su Sun

Lascia una risposta

L'indirizzo email non verrà pubblicato.

Questo sito usa Akismet per ridurre lo spam. Scopri come i tuoi dati vengono elaborati.

This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish. Accept Read More